This update fixes TGM activation class XSS vulnerability.

More info can about security issue can be found on ThemeForest – Security Vulnerability Affecting WordPress Plugins and Themes.